【お詫び】「ホームページ・ビルダー サービス」でのWordPressバージョン違い

本日、ホームページビルダーサービス事務局より以下の内容のメールが届きました。 (以下)

いつもホームページ・ビルダー サービスをご利用いただき、誠にありがとうご
ざいます。

この度、以下の機能において、表示と異なるバージョンのWordPressがインス
トールされていた状況が判明いたしました。
お客様にはお手間をおかけすることになり、お詫び申し上げます。
以下の要領で、WordPressのバージョンの確認と最新版へのアップデートを行っ
ていただけますようお願い申し上げます。


●異なったバージョンをインストールに用いた機能とその期間

・ホームページ・ビルダー サービスのコントロールパネル
期間:2014年8月8日(金) 11:30 ~ 8月22日(金) 18:30

・ホームページ・ビルダー製品に搭載の「かんたんWordPressデビュー」
期間:2014年6月23日(月) 0:00 ~ 8月25日(月) 14:00


●インストールされたバージョンと最新バージョン

・ホームページ・ビルダー サービスのコントロールパネルから
インストールされたバージョンは、[3.5-ja-jetpack]
→ 最新版は、[3.9.1-ja-jetpack]

・ホームページ・ビルダー製品に搭載の「かんたんWordPressデビュー」から
インストールされたバージョンは、[3.5-ja]
→ 最新版は、[3.9.1-ja]


●WordPressのバージョンの確認方法

ダッシュボードにログインし、ダッシュボード上に表示されているバージョン
番号をご確認ください。
表示されている場所は、WordPressのバージョンごとに異なります。
・WordPress 3.5の場合は、「現在の状況」に表示されています。
・WordPress 3.9.1の場合は、「概要」に表示されています。


●最新版へのアップデートの方法

ダッシュボードにログインし、「更新」メニューよりアップデートしていただ
けます。


ご利用のお客様にお手数をおかけしましたことをお詫び申し上げます。
今後とも、ホームページ・ビルダー サービスをよろしくお願いいたします。


----------------------------------------------------------------------
ホームページ・ビルダー サービスについてのお問い合わせや、よくある質問に
ついては、次のページをご参照ください。

http://hpbs.jp/support/

ホームページビルダー サービスは、株式会社ジャストシステムが提供する
サービスです。

株式会社ジャストシステム http://www.justsystems.com/jp/

———————————————————————-   (以上)